Fehler am Lampenkopf?

Diskussionen rund um Lupine

Moderatoren: Wolf, Stefan

Antworten
Margit
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 14
Registriert: 30.10.2018, 22:45
(Lampen-)Ausstattung: SL AF7
Wohnort: Luleå

Fehler am Lampenkopf?

Beitrag von Margit » 23.10.2020, 16:38

Habe eine Lupine SL AF7 mit Schnellspanner. Hab schon im Frühjahr gemerkt dass der Lampenkopf wackelig wurde. Heute morgen ist er dann vom Schnellspanner abgefallen und jetzt lässt er sich nicht mehr festschrauben. Was tun?

Benutzeravatar
microbat
erleuchtet
erleuchtet
Beiträge: 1895
Registriert: 01.12.2005, 21:25
Wohnort: Franken

Re: Fehler am Lampenkopf?

Beitrag von microbat » 23.10.2020, 18:26

Das Gewinde prüfen.
Ist das Gewinde der Schraube vermackt, die Schraube tauschen.
Ist das Gewinde im Lampengehäuse vermackt, bei Lupine anrufen...

Nightmare
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 18
Registriert: 23.08.2013, 06:02
(Lampen-)Ausstattung: SL AF
Wilma R (3200)
Piko R(1800)
2x Rotlicht (INT)

Re: Fehler am Lampenkopf?

Beitrag von Nightmare » 24.10.2020, 06:32

War bei meiner SL AF genauso! Bitte mit Stefan Kontakt aufnehmen. War alles ganz easy und schnell behoben. Meine SL AF ist jetzt sogar mit dem Standard O-Ring verbaut und hält bombenfest.

Timmäh!
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 12.12.2006, 19:35
(Lampen-)Ausstattung: SL AF 4,
Outbound Focal Series Road Edition,
Rotlicht int.
Wohnort: München

Re: Fehler am Lampenkopf?

Beitrag von Timmäh! » 24.10.2020, 10:13

Ich kenne das Problem, das wird nicht an der Schraube liegen. Wie schon gesagt: Lupine kontaktieren. Die neuesten SL-F Lampenköpfe haben nun (aus vermutlich guten Gründen....) extra Gewindeeinsätze, vermutlich aus Stahl. Sieht man im Shop bei der Sl-AF 7 Canyon variante und in diesem Youtube Video: https://www.youtube.com/watch?v=5miATsSYTmg (bei min 4:48)
Gruß, Timon

Nightmare
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 18
Registriert: 23.08.2013, 06:02
(Lampen-)Ausstattung: SL AF
Wilma R (3200)
Piko R(1800)
2x Rotlicht (INT)

Re: Fehler am Lampenkopf?

Beitrag von Nightmare » 24.10.2020, 10:26

genauso ist das

Timmäh!
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 12.12.2006, 19:35
(Lampen-)Ausstattung: SL AF 4,
Outbound Focal Series Road Edition,
Rotlicht int.
Wohnort: München

Re: Fehler am Lampenkopf?

Beitrag von Timmäh! » 24.10.2020, 11:31

Nightmare hat geschrieben:
24.10.2020, 06:32
Meine SL AF ist jetzt sogar mit dem Standard O-Ring verbaut und hält bombenfest.
Welchen "standard O-Ring" meinst Du? die roten sind an ungefederten Gabeln eine Katastrophe, da vibriert die Lampe wie Sau..
Gruß, Timon

Tracki
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 20
Registriert: 26.07.2019, 19:10
(Lampen-)Ausstattung: StVZO Lampe SL-AF 7, StVZO Rotlicht, Offroad Helmlampe Blika 4
Wohnort: Hessen

Re: Fehler am Lampenkopf?

Beitrag von Tracki » 01.11.2020, 15:28

Margit hat geschrieben:
23.10.2020, 16:38
Habe eine Lupine SL AF7 mit Schnellspanner. Hab schon im Frühjahr gemerkt dass der Lampenkopf wackelig wurde. Heute morgen ist er dann vom Schnellspanner abgefallen und jetzt lässt er sich nicht mehr festschrauben. Was tun?
Hallo Margit,

falls die Gewinde in der Lampe oder von der Schraube nicht vermackt sind, dann solltest Du auf den Schraubengang unbedingt das blaue Loctite-Schraubensicherungsmittel, oder Alternative, 'mittelfest' draufgeben und mit Verwendung des O-Rings mit dem Schnellspanner zusammenschrauben.

Der O-Ring bewirkt, daß die Lampe später noch einstellbar bleibt.

Nach dem Zusammenschrauben mit Loctite solltest Du die Lampe 1en Tag liegen lassen, daß die Schraubensicherung trocknen und 'anziehen' kann.

Nightmare
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 18
Registriert: 23.08.2013, 06:02
(Lampen-)Ausstattung: SL AF
Wilma R (3200)
Piko R(1800)
2x Rotlicht (INT)

Re: Fehler am Lampenkopf?

Beitrag von Nightmare » 22.11.2020, 08:45

Timmäh! hat geschrieben:
24.10.2020, 11:31
Nightmare hat geschrieben:
24.10.2020, 06:32
Meine SL AF ist jetzt sogar mit dem Standard O-Ring verbaut und hält bombenfest.
Welchen "standard O-Ring" meinst Du? die roten sind an ungefederten Gabeln eine Katastrophe, da vibriert die Lampe wie Sau..
Ja, genau, mit dem roten O-Ring...

Antworten