Nightmare oder Wilma

Diskussionen rund um Lupine

Moderatoren: Wolf, Stefan

DerBergschreck
beleuchtet
beleuchtet
Beiträge: 43
Registriert: 07.11.2007, 15:01
Wohnort: Bielefeld

Beitrag von DerBergschreck » 21.11.2007, 09:54

Newbie hat geschrieben:
Bruno hat geschrieben:Ihr kennt Euch seit 20 Jahren? Seit Ihr auch solange zusammen?

Haaaaach, wie schön: es gibt noch Romantik… :oops:
Ja, wir sind 20 jahre schon zusammen, davon 7 verheiratet, und haben gemeinsam 2 Kids.
Und wieviele Lampen?
Ich meine, das interessiert doch hier alle, oder?

;-)

Newbie
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 23
Registriert: 15.11.2007, 13:03
Wohnort: Luxemburg

Beitrag von Newbie » 30.11.2007, 12:48

Good news....

Meine Betty wurde gestern mit UPS verschickt..... :D :D :D

habe soeben einen Anruf bekommen....PAKET IST DA!!!!!!!

Also 19.11.2007 bestellt, und am 29.11.2007 verschickt. Ich finde dass trotz Hochsaison, es noch flott abgewickelt wurde.

AN DIESER STELLE EIN GROSSES DANKESCHÖN AN LUPINE FÜR DIE SCHNELLE BEARBEITUNG!
Zuletzt geändert von Newbie am 30.11.2007, 14:09, insgesamt 1-mal geändert.
Gruss,
Giovanni

Benutzeravatar
Leuchte
erleuchtet
erleuchtet
Beiträge: 302
Registriert: 16.01.2007, 13:26

Beitrag von Leuchte » 30.11.2007, 13:27

Newbie hat geschrieben:Good news....

habe soeben einen Anruf bekommen....PAKET IST DA!!!!!!!
Na dann viel Spaß damit 8) 8) 8)

Gruß
Leuchte

Newbie
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 23
Registriert: 15.11.2007, 13:03
Wohnort: Luxemburg

Beitrag von Newbie » 30.11.2007, 22:29

So, ich kann jetzt auch ein Wörtchen mitreden :lol:

Betty ist heute angekommen, und mit grosser Freude habe ich die wunderbare Tragetasche geöffnet. Die Betty ist echt ein Schmuckstück!
Die Verarbeitung TOP! Die Benutzerfreundlichkeit TOP!
Das war mein erster WOW Effekt....

So, alles schön am Helm montiert, Akku nach knapp 30min. zeigte bereits FULL an....Sehr gut dachte ich mir, jetzt noch die richtigen Klamotten und es kann losgehen.

Es war 18.30 als ich an meine Lieblingsstrecke angekommen bin. Der erste Test....und der 2. WOW Effekt!!!! Wahsinn, sage ich nur...Es ist ein unbeschreibliches Gefühl. Man kann in der dunkelsten Nacht, jetzt beruhigt ne Runde drehen ohne dabei Angst zu haben dass man irgendwas übersieht....

Also das diese Lampen einiges kosten, stimmt schon, aber wenn man sieht was man dafür bekommt, dann relativiert sich der Preis ganz schnell.
Also ich würde es nochmal machen! Ich bereue nicht direkt die Betty genommen zu haben, denn wir Ihr alle gesagt habt, entäuscht werde ich nicht sein, und das bin auch nicht!!!

An dieser Stelle möchte ich All denen Danke für die netten Worte und Ratschläge sagen, und am Lupine Team ein Dankeschön für die prompte Lieferung und den netten Kontakt! :)
Gruss,
Giovanni

Matthias
erleuchtet
erleuchtet
Beiträge: 1199
Registriert: 01.12.2005, 14:14
(Lampen-)Ausstattung: SL A (16W), Piko R (15W); Piko (13W); Betty R (45W, 26°); Passubio (25W, 22°); Piko SC (10W, 22°); Wilma (17W, 26°); Betty (22W, 26°); Otto (25/3W, 12°); Edison (16W, 18°)
Rotlicht (Barolo-Kit), USB One
Wohnort: Südharz

Beitrag von Matthias » 30.11.2007, 22:38

Newbie hat geschrieben:Akku nach knapp 30min. zeigte bereits FULL an....Sehr gut
Hi Newbie. GLÜCKWUNSCH zum Baby!!!
Lupine liefert die Akkus in der Regel geladen aus... :P

Gruß
Matthias

Newbie
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 23
Registriert: 15.11.2007, 13:03
Wohnort: Luxemburg

Beitrag von Newbie » 30.11.2007, 22:43

Danke, Matthias! :wink:
Was ich noch vergessen hatte, ist dass mein Sigma Computer keine Macken mehr macht! Mit der IXON, spinnte er dauernd....Funktioniert jetzt einwandfrei, und brauche sogar keine Display Beleuchtung mehr :lol: Mit der Betty ist alles super beleuchtet, sogar der Computer :lol: :lol: :lol:
Gruss,
Giovanni

Benutzeravatar
hang-loose
erleuchtet
erleuchtet
Beiträge: 251
Registriert: 22.12.2006, 20:27
(Lampen-)Ausstattung: Lupine
Wohnort: Esslingen

Beitrag von hang-loose » 01.12.2007, 09:30

Newbie hat geschrieben:Danke, Matthias! :wink:
Was ich noch vergessen hatte, ist dass mein Sigma Computer keine Macken mehr macht! Mit der IXON, spinnte er dauernd....Funktioniert jetzt einwandfrei, und brauche sogar keine Display Beleuchtung mehr :lol: Mit der Betty ist alles super beleuchtet, sogar der Computer :lol: :lol: :lol:
Logisch - wenn Du die Betty am Helm hast.

Mein Sigma-Computer lernt dazu: Schon zum dritten Male musste ich die Entfernung zw. Betty-Kabeln und Sigma vergrößern! Das funktioniert dann immer ein paar Wochen, doch dann hat der Sigma "dazugelernt", und reagiert dann auch auf den vergrößerten Abstand mit
"Zu viele Signale" :cry:

Sigma - kaufe ich nicht mehr!

Benutzeravatar
Leuchte
erleuchtet
erleuchtet
Beiträge: 302
Registriert: 16.01.2007, 13:26

Beitrag von Leuchte » 01.12.2007, 10:50

Hmm,

meine Kombi Polar 725X mit Wilma an der Stange hat immer tadellos funktioniert.

Aber zusammen mit der Betty fängt die Polar Uhr an utopische Werte anzuzeigen.

Ist die Betty am Helm ist alles gut.

Gruß
Leuchte

Matthias
erleuchtet
erleuchtet
Beiträge: 1199
Registriert: 01.12.2005, 14:14
(Lampen-)Ausstattung: SL A (16W), Piko R (15W); Piko (13W); Betty R (45W, 26°); Passubio (25W, 22°); Piko SC (10W, 22°); Wilma (17W, 26°); Betty (22W, 26°); Otto (25/3W, 12°); Edison (16W, 18°)
Rotlicht (Barolo-Kit), USB One
Wohnort: Südharz

Beitrag von Matthias » 01.12.2007, 12:50

Leuchte hat geschrieben:...meine Kombi Polar 725X mit Wilma an der Stange hat immer tadellos funktioniert.

Aber zusammen mit der Betty fängt die Polar Uhr an utopische Werte anzuzeigen...
Ja, die Betty "feuert" im 22W-Betrieb mehr als die anderen.

Das o.g. Duo geht aber nun auch am Lenker zufriedenstellend: dazu muss der Polar neben den zusätzlich abschirmend wirkenden Vorbau auf die eine Seite und alle Teile der Betty (insbes. Kabel!+PCS) auf die andere Seite. Die Betty und der Polar 725x sind trotzdem nur 10cm voneinander entfernt. Das PCS ist etwas weiter weg im Peppi an der Brems-Schalt-Kombi. (Der Vorbau ist ein Atlas von Race Face.)

Matthias

Benutzeravatar
hang-loose
erleuchtet
erleuchtet
Beiträge: 251
Registriert: 22.12.2006, 20:27
(Lampen-)Ausstattung: Lupine
Wohnort: Esslingen

Beitrag von hang-loose » 01.12.2007, 13:20

Hat jmd. Erfahrung mit dem Polar CS600?
Die W.I.N.D-Technik dürfte völlig unempfindlich sein - oder?

Benutzeravatar
Leuchte
erleuchtet
erleuchtet
Beiträge: 302
Registriert: 16.01.2007, 13:26

Beitrag von Leuchte » 01.12.2007, 14:01

Matthias hat geschrieben:
Das o.g. Duo geht aber nun auch am Lenker zufriedenstellend: dazu muss der Polar neben den zusätzlich abschirmend wirkenden Vorbau auf die eine Seite und alle Teile der Betty (insbes. Kabel!+PCS) auf die andere Seite. Die Betty und der Polar 725x sind trotzdem nur 10cm voneinander entfernt. Das PCS ist etwas weiter weg im Peppi an der Brems-Schalt-Kombi. (Der Vorbau ist ein Atlas von Race Face.)
Hallo Matthias,

EINSPRUCH EUER EHREN :lol:
Deiner Aussage kann ich jetzt so nicht zustimmen.
Meine Anordnung beim Zelten, wenn Betty an der Stange ist, von links nach rechts aufgezählt:

- Schalter PCS mit dem Lupine Klettband direkt am Griff
- Betty Kopf direkt daneben (ca. 1 cm Abstand)
- Vorbau (Ritchey WCS am Hardtail, Syntace F99 am Fully)
- Polar 725X direkt neben dem rechten Griff

Abstand von PCS zur Uhr = min. 15 - 20 cm.
Und trotzdem bin ich auf grader Strecke mit 2.25 Racing Ralph mit 71 km/h unterwegs :roll: .
Entweder macht Betty dicke Beine oder meine Polar kann neben Betty nicht mehr klar denken.

Pulswerte sind im Gegensatz zur Geschwindigkeit, nur leicht erhöht. Sprich im GA1 Bereich habe ich eine Erhöhung von ca. 15 Schlägen (ok, könnte auch am schönen Anblick der Betty liegen 8) ).

Da ich rechtshänder bin, und auch meine Uhren rechts trage, löst sich das Problem wenn die Uhr am Handgelenk sitzt.
Stangenmontage in Kombi mit Betty ist aber nicht drin, denn ich führe Traingstagebuch und da sollen die Werte schon realistisch bleiben.

Beides getestet am Hardtail und Fully.

Aber wie überall gibt es für jedes Problem auch eine Lösung :dance: .

Gruß
Leuchte

Matthias
erleuchtet
erleuchtet
Beiträge: 1199
Registriert: 01.12.2005, 14:14
(Lampen-)Ausstattung: SL A (16W), Piko R (15W); Piko (13W); Betty R (45W, 26°); Passubio (25W, 22°); Piko SC (10W, 22°); Wilma (17W, 26°); Betty (22W, 26°); Otto (25/3W, 12°); Edison (16W, 18°)
Rotlicht (Barolo-Kit), USB One
Wohnort: Südharz

Beitrag von Matthias » 01.12.2007, 14:15

O.k., o.k. Stattgegeben! :D

Will sagen, daß es kein 100%-Rezept gegen die Störungen der Polar-Uhren durch elektrische Felder gibt.

Mein o.g. "Lösung" ist eher individueller Zufall. Trotzdem habe ich in der Variante eigentlich "nur" noch Probleme mit Hochspannungsleitungen - und keine mit dem PCS.
Noch am Rande - eines mache ich immer: das Einmessen zwischen den Polar-Sendern und dem -Empfänger starte ich immer vor dem Anschalten möglicher Störquellen.

Matthias

Benutzeravatar
Leuchte
erleuchtet
erleuchtet
Beiträge: 302
Registriert: 16.01.2007, 13:26

Beitrag von Leuchte » 01.12.2007, 14:26

Hallo Matthias,

lustig, denn ich habe mit Hochspannungsleitungen bei meiner Polar keine Probleme.
Selbst Bahntrassen an denen ich unter der Woche einige km parallel entlang fahre, die meine anderen Pulsmesser mehr oder weniger komplett durcheinander gebracht haben, stören meinen 725X nicht.

Grundsätzlich halt eich es wie Du. Erst Polar starten und die Pulswerte abwarten, kucken ob Speed und Trittfrequenz passen (ja, dazu reichen meist ein paar Meter :lol: ) und dann die Leuchten anschmeißen.

Ich denke es gibt schlimmeres als die Uhr am Handgelenk zu tragen oder die Betty an den Helm zu schallen.

Letztendlich funzt es ja.
Man muß eben nur die optimale Lösung finden.

Gruß
Leuchte

Matthias
erleuchtet
erleuchtet
Beiträge: 1199
Registriert: 01.12.2005, 14:14
(Lampen-)Ausstattung: SL A (16W), Piko R (15W); Piko (13W); Betty R (45W, 26°); Passubio (25W, 22°); Piko SC (10W, 22°); Wilma (17W, 26°); Betty (22W, 26°); Otto (25/3W, 12°); Edison (16W, 18°)
Rotlicht (Barolo-Kit), USB One
Wohnort: Südharz

Achtung, schwerer Off-Topic-Anfall!

Beitrag von Matthias » 01.12.2007, 14:35

Hallo Leuchte

Oh je, jetzt kommts dicke. :lol: :lol: :lol:

Wie Du es sagst: bei mir sind parallele Bahntrassen regelmäßig schwierig gewesen.
Das Tragen am Handgelenk mache ich wegen der Temperaturmessung nicht -> Trainings- und Tourtagebuch. :D
(Ausser natürlich beim Lauftraining) :mrgreen:

Es ist schon ein Kreuz mit der Elektronik.
Trotzdem möchte ich die Polaruhren nicht missen (725x, 720i) und die Betty schon gar nicht. 8)

Matthias

P.S.: Alles in allem ist es aber absolut easy und praktikabel.
Mit der Polarsoftware ist bei Bedarf die Korrektur der Fehler ein Kinderspiel und in einer Minute erledigt.

Benutzeravatar
Leuchte
erleuchtet
erleuchtet
Beiträge: 302
Registriert: 16.01.2007, 13:26

Beitrag von Leuchte » 01.12.2007, 15:02

Hallo Matthias,

da sieht man doch mal was es bei den Uhren für Unterschiede gibt.

Trage ich die Uhr am Handgelenk dann so das ich die Werte sehen kann.
Also auf meiner Softshell Jacke.
Das ist so eigentlich ganz praktikabel und ich erhalte auch die von Dir angesprochenen Werte.
Es sei denn es regnet in Strömen.
Dann ist die Uhr unter der Jacke.

Andereseits hast Du vollkommen recht das man in der Polar Software auf die Schnelle alles wieder korrigieren kann.

Habe meine Polar, meine Lupines und einige andere Dinge auch seeehr gerne :wink:

Deshalb geht es heute Abend auch wieder raus :twisted:

Gruß
Leuchte

Antworten