Newbie-Fragen: Akku im Winter und Grundsätzliches nach Kauf

Diskussionen rund um Lupine

Moderatoren: Wolf, Stefan

Benutzeravatar
Samoth
beleuchtet
beleuchtet
Beiträge: 165
Registriert: 30.09.2007, 12:39
(Lampen-)Ausstattung: Betty
Wilma
Piko

Newbie-Fragen: Akku im Winter und Grundsätzliches nach Kauf

Beitrag von Samoth » 01.10.2007, 21:37

Hallo,

mein erster Post ist es zwar nicht mehr, aber ich bin froh, dass sich hier eine solche Community gebildet hat. Ich werde mir in naher Zukunft eine Wilma 6 zu legen und habe da noch einige Fragen. Vielleicht könnt ihr mich da noch kurz "erleuchten".

Wie stehts den um die Akkulaufzeit bei meiner Wilma 6 im Winter? Muss ich auf irgendwas achten?

Gibt es absolut wichtige Dinge, die ich beachten sollte, sobald ich die Wilma beim Händler geholt habe UND vor habe noch zeitnah zu fahren?

Besten Dank :-)

Bartenwal
beleuchtet
beleuchtet
Beiträge: 210
Registriert: 09.12.2005, 17:25
(Lampen-)Ausstattung: Wilma 2005 -> verkauft 2008
Edison 18° 2006 -> verkauft 2007
Betty PCS 7.1 2007
Wilma 15W / PCS 7.1 2008
Wohnort: Böblingen

Beitrag von Bartenwal » 02.10.2007, 08:17

Hallo Samoth,
meine Akkus kamen immer gut gefüllt an. Du solltest Dir die Programmierung anschauen und eventuell die Kapazitätsanzeige umprogrammieren. Ich fahre z.B. lieber im Low Modus und nehme dafür einen Reserve-Akku mit. Meine Wilma geht in einen nervigen Blink Modus wenn die Kapazität auf Rot geht.

Da ich die Lampe auf dem Helm montiert habe, stopfe ich den Akku in eine Trikottasche. Damit habe ich im Winter und im Sommer keine Probleme gehabt. Ich habe keinen Leistungsabfall gemerkt.

Grüße,
Bartenwal
Veloträumer

crankbrother
beleuchtet
beleuchtet
Beiträge: 148
Registriert: 29.10.2006, 21:20
(Lampen-)Ausstattung: Wilma TL
Nightmare
Rotlicht
USB one + Charger
Wohnort: Paderborn

Beitrag von crankbrother » 02.10.2007, 11:50

Hallo,

Meine Erfahrung ist, dass sich die Akkulaufzeit im Winter verkürzt - vor allem, wenn man die Tasche am Rahmen hat. Im Trikot (am besten Jacke drüber) ists besser. Als kältestes hab ich bislang -15° probiert .. da hab man schon gemerkt, dass die laufzeit kürzer wurde .. funktionieren tat sie aber einwandfrei.

Meine Erfahrung ist, dass die Akkus recht voll geliefert werden. Also direkt anstecken und losfahren. Berücksichtigen sollte man, dass der Akku neu ist und noch nicht die volle Kapazität hat. Meine Erfahrung: nach 3x entleeren (ruhig mit der lampe) und 3x komplett laden ist die volle Kapazität da. Also bei der ersten Tour nicht auf die volle Laufzeit bauen.

Benutzeravatar
Samoth
beleuchtet
beleuchtet
Beiträge: 165
Registriert: 30.09.2007, 12:39
(Lampen-)Ausstattung: Betty
Wilma
Piko

Beitrag von Samoth » 17.10.2007, 10:27

Hallo,

ich war die Tage bisschen unterwegs und habe mein Zelt über Nacht inkl. Lupine im Keller stehen lassen. Ich habe auch die Lampe nicht vom Akku getrennt, sondern nur die Lampe ausgeschaltet. Nach einigen Sekunden schaltet sich auch die Beleuchtung am PCS aus.

Soll ich den Stecker immer ziehen oder reicht es, wenn die Lampe ausgeschaltet ist?

crankbrother
beleuchtet
beleuchtet
Beiträge: 148
Registriert: 29.10.2006, 21:20
(Lampen-)Ausstattung: Wilma TL
Nightmare
Rotlicht
USB one + Charger
Wohnort: Paderborn

Beitrag von crankbrother » 17.10.2007, 13:17

Hi.

Wenn du das Rad mit Lampe nur kurzzeitig im Keller stehen lässt (max. ein paar Tage), kannst du die Lampe eingesteckt lassen. Sollte es länger dauern, solltest du die Verbindung trennen.

Hintergrund ist, dass das PCS einen kleinen Mikrocontroller enthält, der auch ein wenig Strom benötigt, wenn er scheinbar aus ist. Dieses kann auf Dauer den Akku entladen - allerdings erst nach etlichen Tagen. Sollte die Lampe über Monate am Akku hängen, kann der Akku womöglich Schaden nehmen (--> Tiefentladung).

Benutzeravatar
Samoth
beleuchtet
beleuchtet
Beiträge: 165
Registriert: 30.09.2007, 12:39
(Lampen-)Ausstattung: Betty
Wilma
Piko

Beitrag von Samoth » 17.10.2007, 18:22

Alles klar... Danke erstmal!

Tom1962
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 15
Registriert: 08.12.2005, 13:49
Wohnort: Bonn

Beitrag von Tom1962 » 18.10.2007, 12:44

Hallo!

Habe aus Interesse mal die Stromaufnahme gemessen wenn die Lampe aus ist aber noch am Akku hängt => ca. 100 µA oder 0,1 mA.Meiner Meinung nach ist da die Selbstentladung des Akkus größer, daher kann man die Lampe auch für längere Zeit am Akku angesteckt lassen, habe es bis jetzt immer so gemacht und noch nie Probleme bekommen.

Tom
...und es werde Licht !!!

Benutzeravatar
flyingcubic
erleuchtet
erleuchtet
Beiträge: 1215
Registriert: 07.09.2006, 00:25
Wohnort: Crailsheim
Kontaktdaten:

Beitrag von flyingcubic » 18.10.2007, 12:51

hast du auch mal die stromaufname bei voller leistung und mit nem lüfter als kühlung gemessen?

Tom1962
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 15
Registriert: 08.12.2005, 13:49
Wohnort: Bonn

Beitrag von Tom1962 » 18.10.2007, 13:10

Hi!

Ja, habe ich bei meiner (damals) noch nicht geupdateten Wilma gemacht - beläuft sich auf ca. 1,6 A im 12 Watt-Modus, dürfte bei der Wilma mit den neuen LEDs ähnlich sein.Grund für die ganzen Messungen war, das ich einen Camcorder-Akku von Samsung benutze (7,4 V / 5500mAh).Laufzeit beträgt ca. 2,5 - 3 Stunden im Power-Modus, zwar etwas wenig für diese Kapazität, hat aber auch nur 50 Euro mit Ladegerät gekostet :wink: .

Tom
...und es werde Licht !!!

Benutzeravatar
flyingcubic
erleuchtet
erleuchtet
Beiträge: 1215
Registriert: 07.09.2006, 00:25
Wohnort: Crailsheim
Kontaktdaten:

Beitrag von flyingcubic » 18.10.2007, 14:19

ich habe bei der 12W wilma mit upgrate am anfang einen strom von 1,6
und mit kühlung im handwarmen zustand max 1,4A

somit hab ich eine max leistung von 10W mit guter kühlung :?

mich würde mal interresieren wie es bei der 15W wilma ist


aber sonst lass ich se immer drangesteckt
mein NiMh akku verliert am ersten tag 0.8Ah von 6Ah
dann nur gering is halt der nachteil bei den Nimh

mein LiIon verliert nach einer woche nichtmal 50mAh :D

Bartenwal
beleuchtet
beleuchtet
Beiträge: 210
Registriert: 09.12.2005, 17:25
(Lampen-)Ausstattung: Wilma 2005 -> verkauft 2008
Edison 18° 2006 -> verkauft 2007
Betty PCS 7.1 2007
Wilma 15W / PCS 7.1 2008
Wohnort: Böblingen

Beitrag von Bartenwal » 18.10.2007, 16:13

Hi,
laut Datenblatt läuft die 15W Wilma nur mit 1,4A:
Laufzeit 15W: 4 Stunden
Akku 6.8 Ah Li-Ionen Taschenakku
6.8 Ah / 4h = 1.4 A
Das erklärt auch die langen Laufzeiten für alle LED Lampen.
Bei HID und Halogen stimmen die Laufzeiten.

Beim nächsten Laufzeittest muss Lupine wohl besser eine Gefriertruhe nehmen. Die Akkus können ja draussen bleiben.

Grüße,
Bartenwal
Veloträumer

Benutzeravatar
flyingcubic
erleuchtet
erleuchtet
Beiträge: 1215
Registriert: 07.09.2006, 00:25
Wohnort: Crailsheim
Kontaktdaten:

Beitrag von flyingcubic » 18.10.2007, 16:36

dann sind das aber auch nur 10 statt 15W

PeterO
beleuchtet
beleuchtet
Beiträge: 48
Registriert: 02.12.2005, 13:00
Wohnort: Offenbach /Main

Beitrag von PeterO » 19.10.2007, 11:54

Das ist genau das, was mich bei Wilma und Betty ein bisser'l stört.
Da werden 15 und 22 W Leistung angegeben.
Nur: diese Leistungen erreicht man anscheinend nicht bei normaler Nutzung, weil die Lampen nicht genug Kühlung bekommen.
Gruß

Peter

Benutzeravatar
hang-loose
erleuchtet
erleuchtet
Beiträge: 251
Registriert: 22.12.2006, 20:27
(Lampen-)Ausstattung: Lupine
Wohnort: Esslingen

Beitrag von hang-loose » 19.10.2007, 12:23

Also mich freut's, wenn der Verbrauch geringer ist als angegeben. Die Helligkeit und Ausleuchtung stimmen doch.

Ich sage doch auch nicht zum Autohändler: Also hören Sie mal, der fährt zwar wie versprochen 250, braucht aber nur 25Liter Sprit. Die Angabe war doch 32 Liter. :wall:

PeterO
beleuchtet
beleuchtet
Beiträge: 48
Registriert: 02.12.2005, 13:00
Wohnort: Offenbach /Main

Beitrag von PeterO » 22.10.2007, 11:34

Na ja,
der Vergleich zwischen Leistung und Verbrauch ist jetzt aber nicht korrekt.
Wenn bei Deinem Auto der Hersteller 100 kW Leistung angibt und im Endeffekt nur 70 kW rüberkommen, würde Dich das dann begeistern, weil der Motor dafür auch weniger Sprit verbraucht?
Hier steht doch die Leistungsaufnahme hauptsächlich als Angabe für die Lichtleistung (wie bei Lampen allgemein so üblich). Und 30 % weniger Leistungsaufnahme (weil wegen zu hoher Temperatur runtergeregelt) bedeutet doch auch weniger Licht.
Da wäre es doch besser anzugeben was die Lampe im realen Betrieb leisten kann (eben 10 W statt 15 W). Die maximal mögliche Leistung und dem zufolge auch maximale Lichtleistung gemessen in der Tiefkühltruhr ist doch eigentlich uninteressant (da drin kann man so schlecht zelten) :wink: .
Gruß

Peter

Antworten