SL A

Hier gibt es aktuelle Ankündigungen und News
Endurowanderer
beleuchtet
beleuchtet
Beiträge: 39
Registriert: 06.11.2014, 22:24

Re: SL A

Beitrag von Endurowanderer » 26.04.2017, 16:14

Altrnativ:

Kann mir jemand folgendes sagen:
Wenn man die SL A mit einem Schnellspanner befestigt und eine Lichtkanone (z.B. Piko R) mit einem zweiten, von der anderen Seite des Vorbaus aus (geht das überhaupt, ist zumindest eine von beiden Lampen sowohl von der einen wie auch von der anderen Seite mit einem Schnellspanner zu befestigen?),

Hängen dann beide Lampen mittig (vor / über / unter dem Vorbau)?

Vielen Dank und allzeit gut' Licht,
derEndurowanderer:winken:

Benutzeravatar
flyingcubic
erleuchtet
erleuchtet
Beiträge: 1212
Registriert: 07.09.2006, 00:25
Wohnort: Crailsheim
Kontaktdaten:

Re: SL A

Beitrag von flyingcubic » 26.04.2017, 17:52

genau die gleiche frage habe ich mir auch gestellt :mrgreen:

Speculum
erleuchtet
erleuchtet
Beiträge: 624
Registriert: 15.10.2009, 21:03
(Lampen-)Ausstattung: Lupine
Wilma 17W
Betty R (4500 lm)
Rotlicht
SL-A
Wohnort: Vorarlberg

Re: SL A

Beitrag von Speculum » 26.04.2017, 18:39

Ich kann die Fragen von Endurowanderer und flyingcubic nur bezüglich der SL-A einerseits und BettyR andererseits beantworten:

Foto 1 (der Einfachheit halber verwende ich für Versuchsanordnungen bis auf weiteres einen archivierten MTB-Lenker) zeigt die Problematik: Die Lupine-Halterungen sind offenbar im Bestreben konstruiert, die Lampenköpfe möglichst nah an Lenker und Vorbau montieren zu können. Damit verbleibt für eine zweite mittig zu befestigende Lampe aber nicht mehr ausreichend Platz. Wird die SL-A mit den normalen Halterarmen mittig befestigt, hat zwar BettyR mit dem serienmäßigen Schnellspanner darunter Platz, allerdings können nicht mehr beide Lampenköpfe bestimmungsgemäß (auf die Fahrbahn) ausgerichtet werden.
IMG_20170426_183736.jpg
Foto 1
Der SL-A Schnellspanner verbessert die Situation nicht. Zwar kann er - um Endurowanderers Frage zu beantworten - auf der "jeweils anderen" Seite montiert werden. Eine mittige Befestigung von beiden Lampen zusammen in der Weise, dass beide Scheinwerfer dann auch wirklich die Fahrbahn zu beleuchten in der Lage sind, ist aber dennoch nicht möglich.

Eine mittige Anordnung der SL-A mit einer seitlichen Anordnung der Betty funktioniert natürlich (Foto 2), ebenso eine seitliche Anordnung beider Lampen vis à vis (Foto 3).
IMG_20170426_185027.jpg
Foto 2
IMG_20170426_185340.jpg
Foto 3

Marvin
beleuchtet
beleuchtet
Beiträge: 84
Registriert: 13.05.2007, 23:17

Re: SL A

Beitrag von Marvin » 26.04.2017, 22:02

Erste Eindrücke zur SL-A:

1 Ausleuchtung
---------------------
- Perfekt.
- Die erste StVZO-Lampe, mit der es Spaß macht in der Nacht durch den Wald zu fahren.
- Lichtbild ist ein Traum. Endlich gibts sowas.
- Ich finde 900 Lumen angenehmer als die 500 Lumen insbesondere bei Regen, wegen dem etwas höheren Kontrast

2 Bedienung
---------------------
- Generell einfach und es sind alle Funktionen da, die man braucht.
- Schön wäre es den Sensor ganz ausschalten zu können, ohne in dieses seltsame Alternativ-Programm zu müssen
- Zwei schlichte Programme fände ich ne gute Ergänzung "16W-8W, ohne Sensor" und "16W-8W-Tagfahrlicht, ohne Sensor"

Ansonsten super gemacht Lupine! Weltweit mal wieder die ersten. :)

Benutzeravatar
boldsuck
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 10
Registriert: 02.01.2016, 23:30
Wohnort: Köln/Bonn

Re: SL A

Beitrag von boldsuck » 30.04.2017, 16:20

Wolf hat geschrieben:Das Mass sollte ich haben :D . Die Halter sind asymmetrisch, entweder nach innen oder nach aussen gekröpft, verwendbar, Deshalb passen sie ganz wunderbar von 39 bis zu 52 mm Vorbaubreite.
Danke, passt dann bei mir mit 46mm Vorbaubreite. 8)

Herzlichen Dank auch @Speculum für die genauen Maße mit Bild.
╰_╯ Ciao Marco!

Endurowanderer
beleuchtet
beleuchtet
Beiträge: 39
Registriert: 06.11.2014, 22:24

Re: SL A

Beitrag von Endurowanderer » 02.05.2017, 03:23

Hallo :-)

Wieso montierst Du die SL A nicht über dem Vorbau und die Betty davor also unter der SL A?
Klar passen nicht beide vor den Vorbau, aber eine so weit unten wie möglich, (ohne die vor dem Vorbau kreuzenden Leitungen und Bowdenzüge zu beleuchten) und eine so hoch wie nötig (um genug Platz zur anderen Lampe zu haben)? :-)

Mit einer Piko (R) müsste das Problem noch leichter zu lösen sein :-)

Gruß,
derEndurowanderer:winken:

Speculum hat geschrieben:Ich kann die Fragen von Endurowanderer und flyingcubic nur bezüglich der SL-A einerseits und BettyR andererseits beantworten:

Foto 1 (der Einfachheit halber verwende ich für Versuchsanordnungen bis auf weiteres einen archivierten MTB-Lenker) zeigt die Problematik: Die Lupine-Halterungen sind offenbar im Bestreben konstruiert, die Lampenköpfe möglichst nah an Lenker und Vorbau montieren zu können. Damit verbleibt für eine zweite mittig zu befestigende Lampe aber nicht mehr ausreichend Platz. Wird die SL-A mit den normalen Halterarmen mittig befestigt, hat zwar BettyR mit dem serienmäßigen Schnellspanner darunter Platz, allerdings können nicht mehr beide Lampenköpfe bestimmungsgemäß (auf die Fahrbahn) ausgerichtet werden.
IMG_20170426_183736.jpg
Der SL-A Schnellspanner verbessert die Situation nicht. Zwar kann er - um Endurowanderers Frage zu beantworten - auf der "jeweils anderen" Seite montiert werden. Eine mittige Befestigung von beiden Lampen zusammen in der Weise, dass beide Scheinwerfer dann auch wirklich die Fahrbahn zu beleuchten in der Lage sind, ist aber dennoch nicht möglich.

Eine mittige Anordnung der SL-A mit einer seitlichen Anordnung der Betty funktioniert natürlich (Foto 2), ebenso eine seitliche Anordnung beider Lampen vis à vis (Foto 3).IMG_20170426_185027.jpgIMG_20170426_185340.jpg

Endurowanderer
beleuchtet
beleuchtet
Beiträge: 39
Registriert: 06.11.2014, 22:24

Re: SL A

Beitrag von Endurowanderer » 02.05.2017, 03:39

Ich habe eine Frage zur Bedienung der SL A:

Kommt man von "aus" auf die das gedimmte Abblendlicht (6/8Watt), ohne Umweg über die volle Leistung (12/18W)?

Für 3 Sekunden mit dem Tagfahrlicht zu zelten wäre kein Problem, wenn es danach mit gedimmten Abblendlicht weitergeht.

Plötzlich von "aus" auf 12/18 Watt bzw. 600-900lm zu sein, wäre mit an die Dunkelheit gewöhnten Augen auch kurzzeitig keine Option.

Vielen Dank,
Endurowanderer:winken:

Jöckenbömmel
erleuchtet
erleuchtet
Beiträge: 347
Registriert: 02.11.2007, 22:58

Re: SL A

Beitrag von Jöckenbömmel » 02.05.2017, 10:06

Marvin hat geschrieben:Erste Eindrücke zur SL-A:
... StVZO-Lampe, mit der es Spaß macht in der Nacht durch den Wald zu fahren.
...
DAS wollte ich lesen.

Danke! 8)

Speculum
erleuchtet
erleuchtet
Beiträge: 624
Registriert: 15.10.2009, 21:03
(Lampen-)Ausstattung: Lupine
Wilma 17W
Betty R (4500 lm)
Rotlicht
SL-A
Wohnort: Vorarlberg

Re: SL A

Beitrag von Speculum » 02.05.2017, 11:07

Endurowanderer hat geschrieben:Ich habe eine Frage zur Bedienung der SL A:

Kommt man von "aus" auf die das gedimmte Abblendlicht (6/8Watt), ohne Umweg über die volle Leistung (12/18W)?
... wenn ich das Ergebnis meiner Versuche richtig deute hängt das davon ab, ob sich die SL-A zuvor, nämlich zum Zeitpunkt des Ausschaltens, im gedimmten Zustand befand oder im Zustand der vollen Leistung.

Wurde die SL-A im Zustand der vollen Leistung (12/18W) ausgeschaltet, geht sie mit dem neuerlichen Einschalten in den gedimmten Zustand (6/8W).
Wurde die SL-A im gedimmten Zustand (6/8W) ausgeschaltet, geht sie mit dem neuerlichen Einschalten in den Zustand der vollen Leistung (12/18W).
Endurowanderer hat geschrieben: Für 3 Sekunden mit dem Tagfahrlicht zu zelten wäre kein Problem, wenn es danach mit gedimmten Abblendlicht weitergeht.

Plötzlich von "aus" auf 12/18 Watt bzw. 600-900lm zu sein, wäre mit an die Dunkelheit gewöhnten Augen auch kurzzeitig keine Option.
Da solltest du dir keine Sorgen machen. Wie schon an anderer Stelle erwähnt, ist der Unterschied zwischen dem gedimmten Zustand und dem Zustand der vollen Leistung wirklich nicht weltbewegend. Das sind (bei Trockenheit - im Regen habe ich die SL-A noch nicht bewegt) "gefühlt" keine fünfzehn Prozent. Im Grunde vermag ich, da ja der Taster (abgesehen von Akkuwarnungen - siehe Seite 10 der Bedienungsanleitung) bei aktiviertem Nachtfahrlicht unabhängig von der Dimmung immer blau leuchtet, nur durch Hin- und Herschalten und das Vergleichen der unterschiedlichen Helligkeiten wirklich verlässlich zu erkennen, ob die SL-A gedimmt ist oder nicht (jedenfalls gilt das für trockene Witterung).

Speculum
erleuchtet
erleuchtet
Beiträge: 624
Registriert: 15.10.2009, 21:03
(Lampen-)Ausstattung: Lupine
Wilma 17W
Betty R (4500 lm)
Rotlicht
SL-A
Wohnort: Vorarlberg

Re: SL A

Beitrag von Speculum » 02.05.2017, 11:15

Endurowanderer hat geschrieben:Hallo :-)

Wieso montierst Du die SL A nicht über dem Vorbau und die Betty davor also unter der SL A?
... weiß ich nicht :oops:. Zu kurz gedacht ? Denkziel nicht erreicht ?
Aber ich hole das Versäumnis gerne und reumütig nach. Es funktioniert übrigens nicht nur mit dem SL-A-Schnellspanner sondern auch mit den Originalhalterungen (zwischen Originalhalterungen und Schnellspanner gibt es keine Unterschiede hinsichtlich der Abstände des Scheinwerfers vom Lenker und der möglichen Montagewinkel).
IMG_20170502_085810.jpg
IMG_20170502_085802.jpg

Endurowanderer
beleuchtet
beleuchtet
Beiträge: 39
Registriert: 06.11.2014, 22:24

Re: SL A

Beitrag von Endurowanderer » 03.05.2017, 01:20

Vielen Dank für Deine Antworten (auch die mit den Fotos von zwei Lampen an der Zeltstange)! :danke:

Speculum hat geschrieben:
Endurowanderer hat geschrieben:Ich habe eine Frage zur Bedienung der SL A:

Kommt man von "aus" auf die das gedimmte Abblendlicht (6/8Watt), ohne Umweg über die volle Leistung (12/18W)?
... wenn ich das Ergebnis meiner Versuche richtig deute hängt das davon ab, ob sich die SL-A zuvor, nämlich zum Zeitpunkt des Ausschaltens, im gedimmten Zustand befand oder im Zustand der vollen Leistung.

Wurde die SL-A im Zustand der vollen Leistung (12/18W) ausgeschaltet, geht sie mit dem neuerlichen Einschalten in den gedimmten Zustand (6/8W).
Wurde die SL-A im gedimmten Zustand (6/8W) ausgeschaltet, geht sie mit dem neuerlichen Einschalten in den Zustand der vollen Leistung (12/18W).
Endurowanderer hat geschrieben: Für 3 Sekunden mit dem Tagfahrlicht zu zelten wäre kein Problem, wenn es danach mit gedimmten Abblendlicht weitergeht.

Plötzlich von "aus" auf 12/18 Watt bzw. 600-900lm zu sein, wäre mit an die Dunkelheit gewöhnten Augen auch kurzzeitig keine Option.
Da solltest du dir keine Sorgen machen. Wie schon an anderer Stelle erwähnt, ist der Unterschied zwischen dem gedimmten Zustand und dem Zustand der vollen Leistung wirklich nicht weltbewegend. Das sind (bei Trockenheit - im Regen habe ich die SL-A noch nicht bewegt) "gefühlt" keine fünfzehn Prozent. Im Grunde vermag ich, da ja der Taster (abgesehen von Akkuwarnungen - siehe Seite 10 der Bedienungsanleitung) bei aktiviertem Nachtfahrlicht unabhängig von der Dimmung immer blau leuchtet, nur durch Hin- und Herschalten und das Vergleichen der unterschiedlichen Helligkeiten wirklich verlässlich zu erkennen, ob die SL-A gedimmt ist oder nicht (jedenfalls gilt das für trockene Witterung).

Falkau
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 12
Registriert: 11.04.2017, 13:49

Re: SL A

Beitrag von Falkau » 03.05.2017, 07:29

Hallo zusammen,
vor einigen Tagen habe ich meine SL-A in internationaler Version erhalten. International weil ich die Lampe auch StVZO-Konform betreiben kann, ich aber die Freiheit habe beim MTB-fahren das Tagfahrlicht mitleuchten zu lassen. Also nur Vorteile. So dachte ich.....
Jetzt habe ich gesehen, dass im Alternativprogramm nicht die Möglichkeit bestehet das Tagfahrlicht ohne Sensor zu betreiben.
Im Alternativprogramm der internationalen Version ist im Dunkeln immer der Hauptscheinwerfer an.
Wenn ich im Dunkeln nach Hause fahre und merke mein Akku reicht nicht habe ich nicht die Möglichkeit die passive Sicherheit des Tagfahrlichts zumindest weiter zu betreiben, weil im Tagfahrlicht der Stromverbrauch nunmal deutlich geringer ist.
Ehrlich gesagt ist mir ein im Bedarfsfall nur leuchtendes Tagfahrlicht der StVZO-Version wichtiger als Tag- und Nachtfahrlicht zusammen der internationalen Version.
@Lupine: Ist es möglich dies durch ein Update zu korrigieren?

Liebe Grüße
Falk

Wattwillste
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 12
Registriert: 05.04.2017, 20:08
(Lampen-)Ausstattung: Wilma + 6,6Ah
Piko RX + 3,3Ah
Rotlicht
SL-A + 6,6Ah
SL-AF + 6,6Ah
Wohnort: Satteldorf

Re: SL A

Beitrag von Wattwillste » 03.05.2017, 17:10

Servus,

scheint so als ob meine SL-A schon nach 1 Ausfahrt das Zeitliche gesegnet hat...
Sie ging gestern Abend 5km vor daheim unvermittelt aus.
Keine Vorwarnung am Akku oder der Lampe.
Ich bin ca. 1,5h bei Tagfahrlicht (grün) gefahren, letzte 0,5h bei Nachtmodus (blau).
Auf einmal zapp, dunkel.
Ließ sich auch nicht mehr starten. Akku zeigte 0 Kapazität an. Notlicht ging auch nicht.

Über Nacht Akku geladen, heute morgen war der Akku grün (Wieselanzeige) und voll.
Jetzt wollte ich gerade losfahren. Akku drangesteckt. Nix geht. Akku zeigt sofort leer.
Also anderen Akku von der Betty dran (war halbvoll). Blieb auch ales Dunkel und Akku war plötzlich auch leer.
Betty Akku an meine Piko gehängt, nix geht.
Beide Akkus an Netz gehängt.
Nach 5 mins war der SL-Akku wieder voll, also Wiesel grün und volle Kapazitätsanzeige (???).
Den SL-Akku an die Piko gehängt. Geht auch gut, und alle normal.
Wieder an die SL...nix geht außer der Anzeige oben drauf. Die FAhrlicht-LED und NAchtlichtLED bleiben aus.
Ich habe die SL versucht auf Werkseinstellung zurückzusetzen (lange drücken bis 7x LED obendrauf geblinkt hat).
Trotzdem bleiben die FahrLEDs aus.

Da ist wohl ein Totalausfall zu vermelden.
Ich werde morgen mal auf der Hotline anrufen und mir ne Paketmarke heut schonmal ausdrucken.
Wieder ne Woche Warten... grrr.

Wolf, hast DU eine Idee was da los ist?

Gruß,
Oliver

Falkau
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 12
Registriert: 11.04.2017, 13:49

Re: SL A

Beitrag von Falkau » 03.05.2017, 17:48

Hallo zusammen,

Habe das gleiche Problem mit meiner SL-A. Gleiche Geschichte. Ist einfach ausgegangen. Akku hat gesagt dass er leer sei. War aber 15minuten vorher noch voll. Habe dann meinen zum Vergleich mitgenommenen Wilma Akku genommen. War dann leider auch leer nach 10 Minuten. Leider ging das Aufladen bei beiden Akkus dann nicht mehr. Mit keinem Ladegerät. Lampe und Wilma Akku sind schon eingeschickt.
Dachte dass ich einfach nur Pech hatte. Aber wie es scheint bin ich nicht der einzige mit diesem Problem.
Liebe Grüße
Falk

Wattwillste
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 12
Registriert: 05.04.2017, 20:08
(Lampen-)Ausstattung: Wilma + 6,6Ah
Piko RX + 3,3Ah
Rotlicht
SL-A + 6,6Ah
SL-AF + 6,6Ah
Wohnort: Satteldorf

Re: SL A

Beitrag von Wattwillste » 03.05.2017, 20:01

Falk,

denkste der neue und der andere Akku haben nen Schaden davongetragen?
Ich hab beide wieder zum Laufen bekommen. Was die Elektronik abbekommen hat sieht man ja von außen nicht.
Werd morgen mal die Technik anrufen, bevor ich das Paket abschicke.

Wolf, wie lautet Deine Einschätzung?

Antworten