Akkukapazität beim 6.8 Ah Akku

Alles zum Thema Akkus, Laden, Elektronik, Tipps und Tricks, Leuchtmittel usw.

Moderatoren: Wolf, Stefan

Antworten
toster
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 1
Registriert: 27.08.2007, 16:21
Wohnort: Wallisellen-Zürich

Akkukapazität beim 6.8 Ah Akku

Beitrag von toster » 18.01.2008, 18:20

Hallo,

Ich fahre eine Passubio XL seit diesem Winter und habe mich schon gewundert, warum ich den Akku noch nie ganz leer gekriegt habe :D .

Nun habe ich den Akku einmal vollständig aufgebraucht und dann vollständig geladen. und was zeigt mir mein Micro Charger an?!?

8.2 Ah 8)

Das sind ja 20% mehr als angegeben! Hat mein Micro Charger einen Deffekt, oder ist das normal, dass die akkus viel mehr Kapazität haben als angegeben?

mfg toster

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 18.01.2008, 19:14

Ist normal.....

Hab gerade einen 2 Jahre alten 4,5AH Akku verkauft der immernoch eine Kapazität von tatsächlichen 5,3AH hatte !!! Bei einer Spannung von 8,2V!

Spiesheimer war ganz überrascht vom guten Zustand des Akkus :wink:

Bei den von Lupine angegeben Werten handelt es sich um Nennwerte des Herstellers. Gute Akkus (und die von Lupine sind die besten) haben aber immer etwas mehr als angegeben.

Hab zwei Nanoakkus gekauft welche mit einer Nennkapazität von 0,7AH angegeben sind. Tatsächlich haben beide Akkus satte 1,3AH !!! Das sind satte 86% über Herstellerangabe!!!

Ich wünschte bei den Lumenwerten der Lampen wärs genauso :wink:

Flo
beleuchtet
beleuchtet
Beiträge: 107
Registriert: 12.11.2006, 18:21
Wohnort: Berlin

Beitrag von Flo » 19.01.2008, 18:11

Schubduese:
Hab gerade einen 2 Jahre alten 4,5AH Akku verkauft der immernoch eine Kapazität von tatsächlichen 5,3AH hatte !!! Bei einer Spannung von 8,2V!
Das waere schon sehr Krass! Hast du mal dein Ladegeraet ueberprueft oder kann Spiesheimer vielleicht bei seinem mal eine Parallelmessung machen?
2 Jahre alte Panasonic Zellen die hoehere Werte haben, als die besten in Produktion befindlichen, bezweifel ich ein wenig.
Sollte es Tatsaechlich so sein, hattest du quasi nen sechser im Loddo.
Ich wünschte bei den Lumenwerten der Lampen wärs genauso Wink
Tja, da ist es halt genau andersrum.

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 19.01.2008, 18:11

Was den Nanoakku angeht muß ich mich korrigieren....
Wenn der Microcharger richtig anzeigt dann passen sogar 1,7AH rein :shock:
Das passt dann auch in etwa zur Leuchtzeit meiner Wilma. Die erlischt nämlich erst nach gut einer Stunde bei Volllast.

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 19.01.2008, 18:16

Flo hat geschrieben: 2 Jahre alte Panasonic Zellen die hoehere Werte haben, als die besten in Produktion befindlichen, bezweifel ich ein wenig.

Die aktuellen Zellen werden ihrerseits auch wieder etwas bessere Toleranzen nach oben aufweisen.

Benutzeravatar
hang-loose
erleuchtet
erleuchtet
Beiträge: 251
Registriert: 22.12.2006, 20:27
(Lampen-)Ausstattung: Lupine
Wohnort: Esslingen

Beitrag von hang-loose » 19.01.2008, 20:05

Ich kann das nicht bestätigen.
In meinen neuen 6,8Ah Akku gehen exakt 6,8Ah rein (leer gemacht - und Doppelklick bis zum Schluss)!

Irgendwie dachte ich mir schon einmal, dass da was nicht stimmt. Der geht auch so verdammt schnell auf Gelb.

Gibts außer mir noch jemanden, bei dem genau das angegebene reingeht?

Gruß
hang-loose

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 19.01.2008, 20:14

@hang-loose

Wenn er neu ist dann warte ruhig noch ein paar Zyklen ab....
Eventuell tut sich noch was in der Akkuleistung.

Wie hast du denn bei deinem PCS die Akkukapazität eingestellt? High, Middle oder Low?
Das kann auch einen unterschied machen....

Bin immernoch ganz baff von meinem Nanoakku......

Flo
beleuchtet
beleuchtet
Beiträge: 107
Registriert: 12.11.2006, 18:21
Wohnort: Berlin

Beitrag von Flo » 20.01.2008, 01:14

Schubdüse hat geschrieben:Was den Nanoakku angeht muß ich mich korrigieren....
Wenn der Microcharger richtig anzeigt dann passen sogar 1,7AH rein :shock:
Das passt dann auch in etwa zur Leuchtzeit meiner Wilma. Die erlischt nämlich erst nach gut einer Stunde bei Volllast.
Dein Charger ist defekt.
Der Akku haette sonst eine Leistungsdichte von ueber 300WH/Kg , was fast dem doppelten der heute in der Produktion realisierbaren Akkutechnologie entsprechen wuerde (li-ionen Akkus, welche eine hoehere Leistungsdichte als Li-Mn Zellen haben!).

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 20.01.2008, 02:06

Kann sein.....
Von der angezeigten eingeladen Kapazität könnte es jedoch hinkommen.
Wie schon gesagt meine Wilma hat bei voller Leistung etwas mehr als eine Stunde geleuchtet.
Hab nicht so genau auf die Uhr geschaut aber bei Volllast hat sie ca. 60 Minuten geleuchtet und danach noch weitere ca. 15 Minuten bis 20 Minuten auf Reserve (stark gedimmt).
Da die Lampe nur in der Wohnung die Wand "angebrannt" hat wird sie wohl schon nach wenigen Minuten auf ca. 10 bis 12W heruntergedimmt haben.
Mit den Werten läßt sich das ganze auch rein rechnerisch nachvollziehen.

Ich besitzte noch einen zweiten nagelneuen Micro-Charger.
Das "Experiment" werde ich nochmal mit diesem wiederholen......

EDIT:
Ich hab auch noch einen zweiten Nanoakku...... werde das mit dem auch noch mal testen....

PeterO
beleuchtet
beleuchtet
Beiträge: 48
Registriert: 02.12.2005, 13:00
Wohnort: Offenbach /Main

Beitrag von PeterO » 21.01.2008, 12:34

Die Leistungsfähigkeit eines Akkus anhand der eingeladenen Energie zu beurteilen ist aber nicht ganz korrekt.
Bei der Anzeige durch das Ladegerät sind die Verluste im Akku beim Laden mit dabei. Deshalb entspricht die Anzeige des Ladegerätes nicht der im Akku enthaltenen Energie. Es wird immer mehr angezeigt als dann aus dem Akku entnommen werden kann.
Aussagekräftiger ist: den Akku nach der Ladung mit einem konstanten Strom (z.B. die Stromstärke mit welcher der Akku mit der daran betriebenen Lampe maximal belastet wird) zu entladen und dabei die bis zur Entladeschlussspannung gelieferte Energie zu messen. Das ist dann immer weniger, als das Ladegerät anzeigt. Nur so kann die Leistungsfähigkeit eines Akkus beurteilt werden.
Gruß

Peter

Benutzeravatar
flyingcubic
erleuchtet
erleuchtet
Beiträge: 1215
Registriert: 07.09.2006, 00:25
Wohnort: Crailsheim
Kontaktdaten:

Beitrag von flyingcubic » 21.01.2008, 13:30

im prinzip richtig bei NiMH akkus weil dort weniger entnommen werden kann als eingeladen wird

bei Lithium akkus schaut das schon anders aus da entspricht die eingeladene kapazität fast der entladekapazität

Benutzeravatar
Schubdüse
erleuchtet
erleuchtet
Beiträge: 267
Registriert: 16.08.2006, 01:46
(Lampen-)Ausstattung: Wilma 15W, Wilma 17W, Tesla TL
Wohnort: bei Kusel

Beitrag von Schubdüse » 22.01.2008, 20:02

Also.....
Hab den "Test" nochmal gemacht.
Diesmal mit Akku#2 und mit meinem zweiten und gleichzeitig auch neuesten (6 Wochen "alt") Ladegerät.

Ergebnis:
-eingeladene Kapazität = 1,6Ah !!!

Benutzeravatar
Moose
erleuchtet
erleuchtet
Beiträge: 462
Registriert: 05.12.2005, 22:07
(Lampen-)Ausstattung: Nightmare HP12
Stuby 2005er Cluster + Rücklicht ;-)
Otto
Edison 18°
Wilma m. Upgradekit 750lm
Wilma m. integr. PCS + 920lm
Betty
Tesla
Wohnort: In der schönsten Stadt der Welt
Kontaktdaten:

Beitrag von Moose » 01.03.2008, 18:07

Moin zusammen,

die Nanoakkus nutze ich nicht beim zelten, daher habe ich erst jetzt meine beiden Kleinen das erste Mal laden müssen.
Den Charger One auf max. 0,5A eingestellt. Es passen nur 0,6Ah in die Kleinen rein, wobei ich beide bis zum Ende (inkl. Reservetank) hab brennen lassen (Otto-LEDs).
Kann die 1,7 und 1,6Ah also nicht bestätigen.

Gruß
Moose
Bild

Helmut
beleuchtet
beleuchtet
Beiträge: 29
Registriert: 07.02.2006, 20:00

Beitrag von Helmut » 01.03.2008, 21:15

Kann ich nur bestätigen, mit Charger One 0,6Ah, mit dem Modellbaulader entladen 0,63Ah dann ganz genau, trotzdem beruhigend einen dabei zu haben denn er läuft bei 1 Watt immerhin noch 3,5 Stunden und bringt dich immer heim!

Gruß Helmut!

Wandschrank
sucht Erleuchtung
sucht Erleuchtung
Beiträge: 2
Registriert: 05.09.2007, 19:48

Beitrag von Wandschrank » 01.03.2008, 22:32

Hi,

ich hab meinen 6,8Ah Akku seit 2005 und hab ihn diesen Winter das erste mal richtig Leer bekommen.
Ist ganz schön blöd wenn man mitten im Wald plötzlich kein Licht mehr hat. Die StVZO konforme Beleuchtung meines Kumpels hats nicht wirklich gebracht. Genausogut hätten wir ne Kerze anzünden können.
Nach kurzer wartezeit hab ich dann die Wilma mit 1Watt wieder zum Leuchten gebracht...das hat zum Glück gereicht bis wir aus dem Wald raus waren.

Egal.
Es wurden 7,2 Ah nachgeladen.

Allerdings habe ich schon das gefühl, daß sich der Akku nicht mehr so verhält wie am Anfang. Das Laden dauert länger. Es wird meist mit weniger Strom geladen...zum schluss ewig mit 0,1A (Als er neu war wurde generell mit 2,5A geladen...jetzt nicht mehr, kurz mal bis 2,1, dann schnell weniger)
Er geht schneller in die Knie bei voller Leistung. Abgedimmt hat er aber kein Problem.

Antworten